Bienvenue sur Le site des utilisateurs francophones actuels et futurs d'AmigaOS 4.x
Recherche
18 visiteur(s) et 1 membre(s) en ligne.
 
 
    Annonces Google

    Petites Annonces

il y a 1 annonces
    IRC

Serveur : irc.portlane.se
Canal : #AmigaNG
    Liens

Toutes les informations sur :
  • Amiga OS 4:
    AmigaOS.net
  • Logiciels pour OS4 :
    OS4depot
  • Matériel Amiga :
    ACube Systems
  • Magazine papier :
    AmigaPower
  • Magazine en ligne :
    Obligement
  •     Activité du Site

    Pages vues depuis 25/07/2007 : 105 844
    • Nb. de Membres : 183
    • Nb. d'articles : 1 149
    • Nb. de Forums : 18
    • Nb. de Sujets : 17
    • Nb. de Critiques : 24

    Top 10  Statistiques

      
    Modéré par : K-L Creols Elwood 
    Index du Forum > > Logiciels > > [Updater] MultiEdit n'a pas été trouvé sur le serveur
    2 pages [ 1 | 2 ]
    Auteur[Updater] MultiEdit n'a pas été trouvé sur le serveur
    K-L
    5054       

    K-L
      Posté : 08-06-2019 09:27

    Citation: Crisot 

    bonne minute?

    --
    AmigaONE X1000/1,8 Ghz (A-Eon), Radeon HD 7770, 2 Go de Ram et OS4.1 FE
    Sam440ep/733Mhz (ACube), Radeon M9, 512Mo de RAM et OS4.1 FE 
    Tékon


    --
    AmigaONE X1000/1,8 Ghz (A-Eon), Radeon HD 7770, 2 Go de Ram et OS4.1 FE
    Sam440ep/733Mhz (ACube), Radeon M9, 512Mo de RAM et OS4.1 FE

      Afficher le profil de K-LProfil    Imprimer ce commentaireImprimer
    Amiguy
    58    

    Amiguy
      Posté : 06-07-2019 07:28

    C'est dingue ! Depuis les dernières mises à jour du Enhancer Pack et, à mon avis, surtout depuis la mise à jour du Updater, je n'ai plus les incohérences de versions de MultiEdit, MultiViewer, etc.

    Va falloir que je vérifie en détail les versions, mais ça devrait être bon. Il devait donc bien y avoir un bug de l'Updater.


    Amiga Forever 7 Plus Edition incluant notamment AmigaOS4.1 FE Classic
    AmigaOne X5000 2 GHz / 4 Go Ram- Radeon HD 7700 - AmigaOS4.1 PR

      Afficher le profil de AmiguyProfil  Imprimer ce commentaireImprimer
    K-L
    5054       

    K-L
      Posté : 06-07-2019 08:47

    Bon ben tant mieux alors !

    --
    AmigaONE X1000/1,8 Ghz (A-Eon), Radeon HD 7770, 2 Go de Ram et OS4.1 FE
    Sam440ep/733Mhz (ACube), Radeon M9, 512Mo de RAM et OS4.1 FE

      Afficher le profil de K-LProfil    Imprimer ce commentaireImprimer
    Aller à la page : [ 1 | 2 ]
    Sauter à :


    Tous les Logos et Marques sont déposés, les commentaires sont sous la responsabilité de ceux qui les ont publiés. AmigaOS 4.x est (c) Hyperion Entertainment

    Conception graphique du thème : PowerMetal, codage : Alexandre Balaban
    Certaines images sont © Martin \"Mason\" Mertz

    Temps : 1566105923.3234 seconde(s)