lundi 30 janvier 2023
19 visiteur(s) et 1 membre(s) en ligne. - Se connecter

Le site des utilisateurs francophones actuels et futurs d'AmigaOS 4.x

Annonces Google

Serveur IRC

Serveur : irc.portlane.se
Canal : #AmigaNG

Activité du Site

Pages vues depuis 25/07/2007 : 20 664 881

  • Nb. de membres 183
  • Nb. d'articles 1 243
  • Nb. de forums 19
  • Nb. de sujets 20
  • Nb. de critiques 24

Top 10  Statistiques

Index du forum »»  OS4 sur AmigaOne X1000 »» Non démarrage du X1000 : pile à remplacer

Non démarrage du X1000 : pile à remplacer#2577

10Contributeur(s)
K-LPseudaxosYesCopsadiruxBalisCrashMidnickMurakamiBatteManxraysinisrus
3 Modérateur(s)
K-LElwoodcorto
K-L K-Licon_post
Il y a quelques jours, le X1000 ne démarrait que lorsque je coupais totalement l'alimentation de... l'alimentation.

Et ensuite, il a décidé de ne plus démarrer. Je m'étais aperçu que l'heure n'était pas bonne lors d'une redémarrage.

J'ai vite déduit que la panne pouvait provenir de la pile CR032 (ah, les bons souvenirs de mon G4...). Ca tombait bien, j'avais eu le flair d'en commander 4 au cas où...

Pile remplacée (et l'ancienne mise au recyclage), le X1000 est reparti sans aucun souci.

Je sais que quasiment plus personne ne s'intéresse à ce qui se passe sur ce site mais ça reste cool d'avoir un endroit tranquille pour raconter ses mésaventures OS4siennes (je sais que nous sommes au moins deux à encore l'utiliser en France) :-D
--
AmigaONE X1000/1,8 Ghz (A-Eon), Radeon HD 7770, 2 Go de Ram et OS4.1 FE
Pseudaxos Pseudaxosicon_post
@KL, 

Heureux que ça ne soit que la pile ;-). 
Perso, je suis toujours autant intéressé en ce qui concerne tout ce qui se déroule sur ce site et j'y viens tous les jours... 
Aucune faiblesse de mon côté, toujours à fond sur l'Os4 (et je m'amuse aussi pour faire passer les longues journées de l'hiver avec les jeux whdload soit via RuninUAE, soir sur mon A600 (Vampirizé) ou sur mon Rb PI 3 (Amibian). 
Les news arrivent petit à petit mais il se passe toujours quelque chose. 
Je fais comme Charles ;-)
Amigaos4.1 Final Edition + Pilotes Radeon HD 2.7
SAM460 1.10Ghz
2GO fast
Radeon R9 TRIX 280X OC
YesCop YesCopicon_post
Kl,
Oui il ne se passe grand chose ces temps-ci mais je continue à venir ce site pour lire tes mésaventures.
Les piles sont un problème qui n'arrivent qu'aux malchanceux.
Sur trois machines que je possède ou utilisais, seuleune a nécessité une pile neuve.
Hors sujet, quel est le dernier numéro de Amiga Power?
Le dernier que j'ai reçu est je crois le n*59 et le 60ième devait arriver début 2018.
Puis-je avoir des infos? C'est à moi d'être malheureux.
Sam Flex 800 Mhz Amiga OS4.1 FE
K-L K-Licon_post
Merci !

YesCop : le numéro 60 est toujours en stand by, j'attends des articles de rédacteurs mais pour l'instant, il en manque beaucoup trop pour avancer malgré la relance depuis la dernière µAlchimie :-(

Si vous avez envie d'écrire une bafouille, n'hésitez pas à m'envoyer vos proses ;-)
--
AmigaONE X1000/1,8 Ghz (A-Eon), Radeon HD 7770, 2 Go de Ram et OS4.1 FE
sadirux sadiruxicon_post
Pareil, je consulte tous les jours le site, ce n'est pas parce que le forum est calme que les utilisateurs d'OS4 le sont également ;)


X5000/20 - R7 250 - OS4.1FE pre-release
Balis Balisicon_post
Perso, je lis le site tous les jours même si c'est calme ces temps-ci.
C'est quand même agréable d'avoir un site AmigaOS4 francophone intéressant et non pollué ;-)

ET je pense ne pas être le seul qui jette un coup d'?"il anonyme régulièrement.
@ K-L : heureusement que tu postes des sujets comme celui-ci, ça aide (indirectement) plein de monde.

Et sinon, j'adore aussi les podcasts de Batteman! 

SAM440ep@667Mhz - AmigaOS 4.1
CrashMidnick CrashMidnickicon_post
Idem je passe par ici très souvent même si je ne participe pas trop... voire pas du tout. 
Pegasos 2 1Ghz/Radeon 9000 PRO/SB live/USB2/OS4.1 FE
Gamme complète des classic 68K/PPC
Murakami Murakamiicon_post
Pareil pour moi. Même si je ne participe pas très souvent, je passe ici tous les jours !
Lisez aMiGa=PoWeR !
aMiGa=PoWeR Website
BatteMan BatteManicon_post
Citation: K-L
YesCop : le numéro 60 est toujours en stand by, j'attends des articles de rédacteurs mais pour l'instant, il en manque beaucoup trop pour avancer malgré la relance depuis la dernière µAlchimie :-(
Aucun lien ou presque, mais je passe aussi régulièrement sans forcément posté puisque je n'utilise pas/plus OS4 pour le moment...

Par contre, pour APower, comme dit dans un autre fil, j'essaie de t'envoyer cette semaine deux articles, en plus de celui déjà envoyé.

--
/me espère que d'autres arriveront... /me a aussi fait du rabattage dans le dernier podcast, sait-on jamais...
Pegasos 2, Radeon 9000 64 Mo, 1 Go de mémoire, AmigaOS4.1 FE + MorphOS 3.9 en multiboot !
xray xrayicon_post
Idem pour moi, souvent je passe ici et presque tous les jours sur le X5000-40  pour des beta-tests. Idem sur le PegII bi (non rien avec sexe) en AOS&MOS ;-) 
XRAY-consultant @Relec&home: AmigaOne X5000 / PegII dualboot MOS-AOS / Vampire V4
http://www.xrey.ch


Tous les Logos et Marques sont déposés, les commentaires sont sous la responsabilité de ceux qui les ont publiés. AmigaOS 4.x est (c) Hyperion Entertainment

Site créé grâce au CMS français : NPDS