Annonces Google
Serveur IRC
Serveur : irc.portlane.se
Canal : #AmigaNG
Activité du Site

Pages vues depuis 25/07/2007 : 25 679 791

  • Nb. de membres 187
  • Nb. d'articles 1 272
  • Nb. de forums 19
  • Nb. de sujets 20
  • Nb. de critiques 24

Top 10  Statistiques

Index du forum »»  Création-Développement »» smTube : lecture directe YouTube Qt

smTube : lecture directe YouTube Qt#1657

22Contributeur(s)
zzd10hLioCreolsartblinksinisrusxrayElwoodK-LdavebracoPseudaxosPetrolCrashMidnickjegougoupioupiouastrofrasamo79YesCopnumber-oneEggmanTarzinMurakamiskynet
3 Modérateur(s)
K-LElwoodcorto
K-L K-Licon_post
Pour Invidious, soit je copie un lien, en effet, soit je fais une recherche. Ensuite, clic droit sous la vignette de la video, script YouTube et tout se lance tout seul.

Voir cette vidéo : https://video.amiga-ng.org/w/8ttgPzHZgGRsPo6G6ig6x2
--
AmigaONE X1000/1,8 Ghz (A-Eon), Radeon RX560, 2 Go de Ram et OS4.1 FE
skynet skyneticon_post
Mmmmh, petit coquin Amiyouporn.
Pas encore essayé!
 Message édité par : skynet / 17-04-2024 17:52
K-L K-Licon_post
Ouh là, vieux truc que j'avais testé pour zzd10h, ça a dû fonctionner quelques semaines je crois. Cela ne doit plus fonctionner du tout (jamais réessayé, à voir) depuis le temps. Même pas sûr que YouPorn s'affiche sur Odyssey.
--
AmigaONE X1000/1,8 Ghz (A-Eon), Radeon RX560, 2 Go de Ram et OS4.1 FE
skynet skyneticon_post
J'avais mis un smiley mais cela n'a pas l'air de fonctionner?
AmigaONE X5040/2,2 Ghz (A-Eon), Radeon RX560, 4 Go de Ram et OS4.1.2 FE - Vampire V4SA et OS 3.2.2.1
K-L K-Licon_post
Nope, toujours eu un souci avec les smileys avec cette nouvelle version du site. Un truc mal configuré quelque part que je n'ai jamais réussi à corriger :(
--
AmigaONE X1000/1,8 Ghz (A-Eon), Radeon RX560, 2 Go de Ram et OS4.1 FE
Petites Annonces

0 annonce(s) publiée(s)

Consulter

AmigaOS 4.1

Laissez-vous tenter par
AmigaOS 4.1
AmiTheme

AmiTheme