Bienvenue sur Le site des utilisateurs francophones actuels et futurs d'AmigaOS 4.x
Recherche
28 visiteur(s) et 1 membre(s) en ligne.
 
 
    Annonces Google

    Petites Annonces

il y a 1 annonces
    Liens

Toutes les informations sur :
  • Amiga OS 4:
    AmigaOS.net
  • Logiciels pour OS4 :
    OS4depot
  • Matériel Amiga :
    ACube Systems
  • Magazine papier :
    AmigaPower
  • Magazine en ligne :
    Obligement
  •     Activité du Site

    Pages vues depuis 25/07/2007 : 105 788
    • Nb. de Membres : 177
    • Nb. d'articles : 1 084
    • Nb. de Forums : 17
    • Nb. de Sujets : 17
    • Nb. de Critiques : 19

    Top 10  Statistiques

      
    Modéré par : K-L Creols Elwood 
    Index du Forum > > Tous sujets > > Aux admin d'amigaimpact
    AuteurAux admin d'amigaimpact
    sinisrus
    2916       

    sinisrus
      Posté : 13-04-2017 10:54

    Salut,

    Depuis aujourd'hui je ne peux plus me loguer sur amigaimpact (je n'ai plus le champs login et mot de passe)

    J'ai étais banni? si c'est la cas j'aimerai bien savoir pourquoi?


    --
    Coin coin... amitheme.amiga-ng.org
    Sam460 1,15Ghz - OS4.1FE - Radeon4650 1Go - 2Go de ram

      Afficher le profil de sinisrusProfil  Ouvrir le site web de sinisruswww  Imprimer ce commentaireImprimer
    bigdan
    107     

    bigdan
      Posté : 13-04-2017 21:26


    Si tu étais banni, tu aurais reçu un mail petit scarabée. Essaie avec un autre navigateur ou une autre machine ?

      Afficher le profil de bigdanProfil  Imprimer ce commentaireImprimer
    BatteMan
    75    

    BatteMan
      Posté : 13-04-2017 21:43

    Il s'agissait une fausse manip' de ma part dans la partie admin... J'avais supprimé le bloc "connexion" (entre autre).

    Note pour plus tard : ne pas utiliser l'interface admin de Wordpresse depuis un écran tactile (de téléphone en tout cas), ça fait n'importe quoi).

    --
    /me vous prie de bien vouloir l'excuser pour le dérangement.


    Pegasos 2, Radeon 9000 64 Mo, 1 Go de mémoire, AmigaOS4.1 FE + MorphOS 3.9 en multiboot !

      Afficher le profil de BatteManProfil  Ouvrir le site web de BatteManwww  Imprimer ce commentaireImprimer
    K-L
    4480       

    K-L
      Posté : 13-04-2017 22:13

    Ouaip, j'avais vu ça dans l'après-midi. T'es farceur quand même

    --
    AmigaONE X1000/1,8 Ghz (A-Eon), Radeon HD 7770, 2 Go de Ram et OS4.1 FE
    Sam440ep/733Mhz (ACube), Radeon M9, 512Mo de RAM et OS4.1 FE

      Afficher le profil de K-LProfil    Imprimer ce commentaireImprimer
    sinisrus
    2916       

    sinisrus
      Posté : 14-04-2017 00:14

    Ouff j'ai eu peur sacré Batman !!!


    --
    Coin coin... amitheme.amiga-ng.org
    Sam460 1,15Ghz - OS4.1FE - Radeon4650 1Go - 2Go de ram

      Afficher le profil de sinisrusProfil  Ouvrir le site web de sinisruswww  Imprimer ce commentaireImprimer
    Sauter à :


    Tous les Logos et Marques sont déposés, les commentaires sont sous la responsabilité de ceux qui les ont publiés. AmigaOS 4.x est (c) Hyperion Entertainment

    Conception graphique du thème : PowerMetal, codage : Alexandre Balaban
    Certaines images sont © Martin \"Mason\" Mertz

    Temps : 1508443815.3569 seconde(s)