Bienvenue sur Le site des utilisateurs francophones actuels et futurs d'AmigaOS 4.x
Recherche
20 visiteur(s) et 0 membre(s) en ligne.
 
 
    Annonces Google

    Petites Annonces

il y a annonces
    IRC

Serveur : irc.portlane.se
Canal : #AmigaNG
    Liens

Toutes les informations sur :
  • Amiga OS 4:
    AmigaOS.net
  • Logiciels pour OS4 :
    OS4depot
  • Matériel Amiga :
    ACube Systems
  • Magazine papier :
    AmigaPower
  • Magazine en ligne :
    Obligement
  •     Activité du Site

    Pages vues depuis 25/07/2007 : 106 049
    • Nb. de Membres : 183
    • Nb. d'articles : 1 182
    • Nb. de Forums : 18
    • Nb. de Sujets : 17
    • Nb. de Critiques : 24

    Top 10  Statistiques

      
    Modéré par : K-L Creols Elwood 
    Index du Forum > > Logiciels > > Sylpheed plante au lancement
    2 pages [ 1 | 2 ]
    AuteurSylpheed plante au lancement
    Amiguy
    73    

    Amiguy
      Posté : 06-09-2020 09:10

    On connaît la cause du dysfonctionnement ?


    Amiga Forever 7 Plus Edition incluant notamment AmigaOS4.1 FE Classic
    AmigaOne X5000 2 GHz / 8 Go Ram - Radeon R7 250X - AmigaOS4.1 FE et Linux Fienix 3.0

      Afficher le profil de AmiguyProfil  Imprimer ce commentaireImprimer
    K-L
    5309       

    K-L
      Posté : 06-09-2020 11:01

    Aucune idée, juste qu'avec mon crashlog, il a trouvé le souci.

    --
    AmigaONE X1000/1,8 Ghz (A-Eon), Radeon HD 7770, 2 Go de Ram et OS4.1 FE

      Afficher le profil de K-LProfil    Imprimer ce commentaireImprimer
    Aller à la page : [ 1 | 2 ]
    Sauter à :


    Tous les Logos et Marques sont déposés, les commentaires sont sous la responsabilité de ceux qui les ont publiés. AmigaOS 4.x est (c) Hyperion Entertainment

    Conception graphique du thème : PowerMetal, codage : Alexandre Balaban
    Certaines images sont © Martin \"Mason\" Mertz

    Temps : 1600590572.8567 seconde(s)