Bienvenue sur Le site des utilisateurs francophones actuels et futurs d'AmigaOS 4.x
Recherche
17 visiteur(s) et 0 membre(s) en ligne.
 
 
    Annonces Google

    Petites Annonces

il y a 1 annonces
    IRC

Serveur : irc.portlane.se
Canal : #AmigaNG
    Liens

Toutes les informations sur :
  • Amiga OS 4:
    AmigaOS.net
  • Logiciels pour OS4 :
    OS4depot
  • Matériel Amiga :
    ACube Systems
  • Magazine papier :
    AmigaPower
  • Magazine en ligne :
    Obligement
  •     Activité du Site

    Pages vues depuis 25/07/2007 : 106 032
    • Nb. de Membres : 183
    • Nb. d'articles : 1 180
    • Nb. de Forums : 18
    • Nb. de Sujets : 17
    • Nb. de Critiques : 24

    Top 10  Statistiques

      
    Modéré par : K-L Creols Elwood 
    Index du Forum > > OS4 sur AmigaOne 500 / Sam460 > > Plantages SAM460
    AuteurPlantages SAM460
    Pseudaxos
    2664       

    Pseudaxos
      Posté : 31-07-2020 12:47

    Bonjour à tous, 

    Ma SAM m'a foutu la trouille avec les quelues chaleurs.. Le système bootait, mais impossible de copier quoique ce soit ou de balancer un truc sur une autre partition... Je pensais que mon disque dur était HS, alors j'en ai acheté un autre... 
    Pareil, dès que j'essayais d'installer le système depuis le CD, gel complet sans pour faire q
    uoique ce soit !....

    Du coup, je me suis dit que ça venait de ma carte Sil3114. Je la change mais pareil.... 

    Alors, un bon ami me dit... Mais ça vient peut-être de tapâte thermique ?!.. Et là; mais oui, on aurait pu le penser car c'est ce que ça fait souvent sur un PC... 

    Ensuite, je me suis dit.. Elwood parle souvent des câbles... 
    Mais non, ça n'était pas ça non plus.. 

    Alors, j'ai fait comme pour les classics ! J'ai appuyé fort sur tous les composants parce que je me suis dit que ça avait peutêtre bougé à force... Rien de bien méchant.. 
    Un petit composant à proximité du proc a fait "crack crack" et ..............

    C'est reparti !!! 

    Si ça peut servir à quelqu'un

    Bonne journée. oufff... Je me sens mieux !



    Amigaos4.1 Final Edition + Pilotes Radeon HD 2.7
    SAM460 1.10Ghz
    2GO fast
    Radeon R9 TRIX 280X OC

      Afficher le profil de PseudaxosProfil  Ouvrir le site web de Pseudaxoswww  Imprimer ce commentaireImprimer
    K-L
    5289       

    K-L
      Posté : 31-07-2020 22:08

    Bonne nouvelle !

    Mais c'est étonnant, tu l'avais déplacée (la Sam460) avant ?


    --
    AmigaONE X1000/1,8 Ghz (A-Eon), Radeon HD 7770, 2 Go de Ram et OS4.1 FE

      Afficher le profil de K-LProfil    Imprimer ce commentaireImprimer
    Pseudaxos
    2664       

    Pseudaxos
      Posté : 01-08-2020 00:48

    Pas du tout, j'ai juste déménagé.. Pendant des mois, rien du tout.. Puis comme ça san prévenir, elle me fait des caprices qui me foutent les boules !! . en plus, je projetais de faire un ou deux morceaux cet été.. Bah la.. Il n'y en aura vraisemblablement plus qu'un

    Amigaos4.1 Final Edition + Pilotes Radeon HD 2.7
    SAM460 1.10Ghz
    2GO fast
    Radeon R9 TRIX 280X OC

      Afficher le profil de PseudaxosProfil  Ouvrir le site web de Pseudaxoswww  Imprimer ce commentaireImprimer
    Elwood
    3615       

    Elwood
      Posté : 02-08-2020 09:02

    il y a peu de composants qui ne sont pas soudés. Le BIOS peut-être (carré noir dans un socle marron).
    Content que ce ne soit pas un problème important.


    --
    Philippe Ferrucci
    Avec une Sam460 et AmigaOS 4.1, je suis eco-responsable. Cool !

      Afficher le profil de ElwoodProfil  Ouvrir le site web de Elwoodwww  Imprimer ce commentaireImprimer
    Sauter à :


    Tous les Logos et Marques sont déposés, les commentaires sont sous la responsabilité de ceux qui les ont publiés. AmigaOS 4.x est (c) Hyperion Entertainment

    Conception graphique du thème : PowerMetal, codage : Alexandre Balaban
    Certaines images sont © Martin \"Mason\" Mertz

    Temps : 1597072006.0018 seconde(s)