Bienvenue sur Le site des utilisateurs francophones actuels et futurs d'AmigaOS 4.x
Recherche
23 visiteur(s) et 0 membre(s) en ligne.
 
 
    Annonces Google

    Petites Annonces

il y a annonces
    IRC

Serveur : irc.portlane.se
Canal : #AmigaNG
    Liens

Toutes les informations sur :
  • Amiga OS 4:
    AmigaOS.net
  • Logiciels pour OS4 :
    OS4depot
  • Matériel Amiga :
    ACube Systems
  • Magazine papier :
    AmigaPower
  • Magazine en ligne :
    Obligement
  •     Activité du Site

    Pages vues depuis 25/07/2007 : 105 924
    • Nb. de Membres : 183
    • Nb. d'articles : 1 159
    • Nb. de Forums : 18
    • Nb. de Sujets : 17
    • Nb. de Critiques : 24

    Top 10  Statistiques

      
    Modéré par : K-L Creols Elwood 
    Index du Forum > > OS4 toutes plateformes confondues > > Streaming et Amiga AMP
    2 pages [ 1 | 2 ]
    AuteurStreaming et Amiga AMP
    Pseudaxos
    2634       

    Pseudaxos
      Posté : 20-04-2018 16:47

    Salut,

    Pour écouter la radio en streaming, j'utilise Amiga AMP et TuneNet.
    - Sous TuneNet, pas de souci de streaming, jamais de coupure etc..
    - Sous Amiga Amp, j'ai fréquemment des imperfections de stream avec des sortes d'artefacts auditives assez pénible.

    J'ai bien tenté de modifier les prefs, mais rien n'y fait.

    Avez-vous ce type de soucis ou pouvez-vous me donner vos prefs ?
    C'est dommage.. Il est bien foutu ce soft et je le préfère à TuneNet (je ne sais pas pourquoi..).
     


    Amigaos4.1 Final Edition + Pilotes Radeon HD 2.7
    SAM460 1.10Ghz
    2GO fast
    Radeon R9 TRIX 280X OC

      Afficher le profil de PseudaxosProfil  Ouvrir le site web de Pseudaxoswww  Imprimer ce commentaireImprimer
    K-L
    5148       

    K-L
      Posté : 20-04-2018 17:25

    Mes régalges sur Sam440 : aucune distorision de son.



    --
    AmigaONE X1000/1,8 Ghz (A-Eon), Radeon HD 7770, 2 Go de Ram et OS4.1 FE
    Sam440ep/733Mhz (ACube), Radeon M9, 512Mo de RAM et OS4.1 FE

      Afficher le profil de K-LProfil    Imprimer ce commentaireImprimer
    Pseudaxos
    2634       

    Pseudaxos
      Posté : 21-04-2018 10:31

    Super, merci. Je teste cet AM


    Amigaos4.1 Final Edition + Pilotes Radeon HD 2.7
    SAM460 1.10Ghz
    2GO fast
    Radeon R9 TRIX 280X OC

      Afficher le profil de PseudaxosProfil  Ouvrir le site web de Pseudaxoswww  Imprimer ce commentaireImprimer
    Pseudaxos
    2634       

    Pseudaxos
      Posté : 21-04-2018 14:29

    Ouai, nop'... Toujours pas top. 
    Des "kouic kwack" viennent perturber l'écoute sans arrêt. 
    Il arrive par contre que cela siparaisse si je fais stop et play à nouveau. Là, c'est comme si il retombait bien sur ses pieds et qu'il était synchro avec le débit pour le streaming. 
    Bizarre car aucun souci sur TuneNet.
    Peut-être aussi une question de plugin pas mis à jour ?? 


    Amigaos4.1 Final Edition + Pilotes Radeon HD 2.7
    SAM460 1.10Ghz
    2GO fast
    Radeon R9 TRIX 280X OC

      Afficher le profil de PseudaxosProfil  Ouvrir le site web de Pseudaxoswww  Imprimer ce commentaireImprimer
    K-L
    5148       

    K-L
      Posté : 21-04-2018 19:11

    Bizarre, en effet, pas de souci de débit chez toi ?

    --
    AmigaONE X1000/1,8 Ghz (A-Eon), Radeon HD 7770, 2 Go de Ram et OS4.1 FE
    Sam440ep/733Mhz (ACube), Radeon M9, 512Mo de RAM et OS4.1 FE

      Afficher le profil de K-LProfil    Imprimer ce commentaireImprimer
    Pseudaxos
    2634       

    Pseudaxos
      Posté : 21-04-2018 21:36

    Ah nop' au contraire, j'ai la fibre et ça bastonne dur


    Amigaos4.1 Final Edition + Pilotes Radeon HD 2.7
    SAM460 1.10Ghz
    2GO fast
    Radeon R9 TRIX 280X OC

      Afficher le profil de PseudaxosProfil  Ouvrir le site web de Pseudaxoswww  Imprimer ce commentaireImprimer
    K-L
    5148       

    K-L
      Posté : 21-04-2018 21:54

    Bizarre alors, aucun souci ici. Mais j'utilise plus TuneNet qu'AmigaAMP en même temps

    --
    AmigaONE X1000/1,8 Ghz (A-Eon), Radeon HD 7770, 2 Go de Ram et OS4.1 FE
    Sam440ep/733Mhz (ACube), Radeon M9, 512Mo de RAM et OS4.1 FE

      Afficher le profil de K-LProfil    Imprimer ce commentaireImprimer
    Pseudaxos
    2634       

    Pseudaxos
      Posté : 21-04-2018 22:25

    Ben je pense que je vais me servir de TuneNet... Tout simplement


    Amigaos4.1 Final Edition + Pilotes Radeon HD 2.7
    SAM460 1.10Ghz
    2GO fast
    Radeon R9 TRIX 280X OC

      Afficher le profil de PseudaxosProfil  Ouvrir le site web de Pseudaxoswww  Imprimer ce commentaireImprimer
    Elwood
    3568       

    Elwood
      Posté : 22-04-2018 14:28

    tu as bien la version 3.22 (la dernière) ? au cas où.
    Chez moi pas de soucis non plus, Sam460 aussi.


    --
    Philippe Ferrucci
    Avec une Sam460 et AmigaOS 4.1, je suis eco-responsable. Cool !

      Afficher le profil de ElwoodProfil  Ouvrir le site web de Elwoodwww  Imprimer ce commentaireImprimer
    Pseudaxos
    2634       

    Pseudaxos
      Posté : 23-04-2018 00:10

    Oui, c'est bien cette version ici aussi. 
    As-tu les mêmes réglages que KL ?


    Amigaos4.1 Final Edition + Pilotes Radeon HD 2.7
    SAM460 1.10Ghz
    2GO fast
    Radeon R9 TRIX 280X OC

      Afficher le profil de PseudaxosProfil  Ouvrir le site web de Pseudaxoswww  Imprimer ce commentaireImprimer
    Aller à la page : [ 1 | 2 ]
    Sauter à :


    Tous les Logos et Marques sont déposés, les commentaires sont sous la responsabilité de ceux qui les ont publiés. AmigaOS 4.x est (c) Hyperion Entertainment

    Conception graphique du thème : PowerMetal, codage : Alexandre Balaban
    Certaines images sont © Martin \"Mason\" Mertz

    Temps : 1576457746.7024 seconde(s)