Bienvenue sur Le site des utilisateurs francophones actuels et futurs d'AmigaOS 4.x
Recherche
15 visiteur(s) et 0 membre(s) en ligne.
 
 
    Annonces Google

    Petites Annonces

il y a annonces
    IRC

Serveur : irc.portlane.se
Canal : #AmigaNG
    Liens

Toutes les informations sur :
  • Amiga OS 4:
    AmigaOS.net
  • Logiciels pour OS4 :
    OS4depot
  • Matériel Amiga :
    ACube Systems
  • Magazine papier :
    AmigaPower
  • Magazine en ligne :
    Obligement
  •     Activité du Site

    Pages vues depuis 25/07/2007 : 106 032
    • Nb. de Membres : 183
    • Nb. d'articles : 1 180
    • Nb. de Forums : 18
    • Nb. de Sujets : 17
    • Nb. de Critiques : 24

    Top 10  Statistiques

      
    Modéré par : K-L Creols Elwood 
    Index du Forum > > Logiciels > > Accélérer Odyssey
    4 pages [ 1 | 2 | 3 | 4 ]
    AuteurAccélérer Odyssey
    K-L
    5289       

    K-L
      Posté : 17-03-2018 22:14

    Efface le host (ou renomme-le) de 2014 pour que le renommage puisse se faire sans souci

    --
    AmigaONE X1000/1,8 Ghz (A-Eon), Radeon HD 7770, 2 Go de Ram et OS4.1 FE

      Afficher le profil de K-LProfil    Imprimer ce commentaireImprimer
    Lio
    1090       

    Lio
      Posté : 17-03-2018 23:21

    oui je me doute que c'est ce qu'il faut faire mais le script n'est il pas censé le faire avec la commande suivante : 

    c:copy devs:Internet/hosts.clean devs:Internet/hosts clone

    c'est pour cette raison que je trouvais anormal d'avoir un fichier hosts daté de 2014...


    A1G4/Radeon9000PRO/1Go RAM; X5000/RadeonR7-250x/2Go RAM; AOS4.1FE

      Afficher le profil de LioProfil  Imprimer ce commentaireImprimer
    K-L
    5289       

    K-L
      Posté : 18-03-2018 07:40

    Je ne sais pas si le premier fichier d'origine n'est pas verrouillé.

    --
    AmigaONE X1000/1,8 Ghz (A-Eon), Radeon HD 7770, 2 Go de Ram et OS4.1 FE

      Afficher le profil de K-LProfil    Imprimer ce commentaireImprimer
    K-L
    5289       

    K-L
      Posté : 23-10-2018 23:27

    Pour ceux qui étaient à la µAlchimie et qui utilisent cette astuce, le proxy a fait que le fichier host a été remis d'origine.

    Et comme il est verrouillé, il n'est pas remplacé par celui récupéré au démarrage.

    Solution : supprimer Devs:Internet/hosts et redémarrer


    --
    AmigaONE X1000/1,8 Ghz (A-Eon), Radeon HD 7770, 2 Go de Ram et OS4.1 FE

      Afficher le profil de K-LProfil    Imprimer ce commentaireImprimer
    Aller à la page : [ 1 | 2 | 3 | 4 ]
    Sauter à :


    Tous les Logos et Marques sont déposés, les commentaires sont sous la responsabilité de ceux qui les ont publiés. AmigaOS 4.x est (c) Hyperion Entertainment

    Conception graphique du thème : PowerMetal, codage : Alexandre Balaban
    Certaines images sont © Martin \"Mason\" Mertz

    Temps : 1597406877.8925 seconde(s)