Annonces Google
Serveur IRC
Serveur : irc.portlane.se
Canal : #AmigaNG
Activité du Site

Pages vues depuis 25/07/2007 : 27 099 947

  • Nb. de membres 188
  • Nb. d'articles 1 272
  • Nb. de forums 19
  • Nb. de sujets 20
  • Nb. de critiques 24

Top 10  Statistiques

Index du forum »»  OS4 sur AmigaOne X1000 »» Et un X1000 en vente !

Et un X1000 en vente !#2449

16Contributeur(s)
K-Lzzd10hxrayCrisotTarzinCreolsscriptjestersadiruxLioalexdavebracoPseudaxoscortodaffYesCop
3 Modérateur(s)
K-LElwoodcorto
K-L K-Licon_post
Voir sur ce lien.

Système très rare et quasi introuvable sur le marché !
--
AmigaONE X1000 1,8 Ghz (A-Eon), Radeon RX560, 2 Go de Ram et OS4.1 FE
Sam460LE 1,14 Ghz (ACube Systems), Radeon RX560, 2 Go de Ram et OS4.1 FE
zzd10h zzd10hicon_post
j'ai également un x1000, quoi de mieux par rapport à ce x5000 neuf au même prix ?

K-L K-Licon_post
La rareté, des ports SATA en plus, une carte son intégrée, un port IDE (oui, je m'en sers toujours, moi) l'AltiVec (entre autres) ;-)
--
AmigaONE X1000 1,8 Ghz (A-Eon), Radeon RX560, 2 Go de Ram et OS4.1 FE
Sam460LE 1,14 Ghz (ACube Systems), Radeon RX560, 2 Go de Ram et OS4.1 FE
K-L K-Licon_post
Notez que Creols ne peut quasiment plus profiter de son X1000 et le met en vente pour la modique somme de 1000?,?.

A ce prix là, c'est largement plus qu'une affaire. le bijou est à retirer sur place (région parisienne).

Notre bon Creols fait une sacrée fleur à l'acheteur potentiel de son système, ne passez pas le voir les mains vides ;-)
--
AmigaONE X1000 1,8 Ghz (A-Eon), Radeon RX560, 2 Go de Ram et OS4.1 FE
Sam460LE 1,14 Ghz (ACube Systems), Radeon RX560, 2 Go de Ram et OS4.1 FE
xray xrayicon_post
Mais, il ne l?EUR(TM)avait promis à Turrican???? ...non je ricane pas??(TM),,
XRAY-consultant @Relec&home: PEGII-AOS-MOS / CLASSIC'S
icon_post
Si j'habitais Paris j'aurai probablement craqué c'est sûr bonne affaire.

[addsig]
Crisot Crisoticon_post
Ca donne quoi la santé de Creols?
--
AmigaOne X1000 - 2 Go DDR2 - Sapphire R9 280x Toxic - Crucial MX200 500 Go - Alim/Cooling BeQuiet
xray xrayicon_post
@Crisot
Je viens d?EUR(TM)avoir de ses nouvelles et c?EUR(TM)est vraiment pas terrible. Il a beaucoup de peine à se déplacer ??~?
XRAY-consultant @Relec&home: PEGII-AOS-MOS / CLASSIC'S
Tarzin Tarzinicon_post
@XRay,
passe le bonjour de ma part à l'occasion (je n'ai plus d'adresse email pour le contacter).

J'espère que ça machine trouvera un heureux acquéreur.
---
A500/A600/A1200/SAM 440 OS4.1 FE upd1/WinUAE AmliKit/Amiga Forever
https://twitter.com/TarzinCDK
Creols Creolsicon_post
Que je vous informe : en voulant supprimer des disques durs de mon X1000 (j'en avais trois de 500 Go), j'ai effacé par mégarde un fichier amigaboot.of, indispensable au démarrage de dit X1000 !
Pourtant, je n'ai pas touché à la partittion AOS4.1, mais le fait est là...

Au démarrage, depuis, celui-ci, après la longue liste des PCI et USB, celle-ci se termine par :
Could not load ide0.1; amigaboot.of : File not found
CFE>

Que faire ?Je dispose du CD  AmigaOS Final edition 4.1 ...



Message édité par : Creols / 16-04-2018 04:55
Petites Annonces

0 annonce(s) publiée(s)

Consulter

AmigaOS 4.1

Laissez-vous tenter par
AmigaOS 4.1
AmiTheme

AmiTheme