Index du Forum » » OS4 toutes plateformes confondues

Auteur

Plantage DSI Multivewer
corto
468      

  PostĂ© : 24-11-2021 09:42

Ca devient complètement dingue, non !? Avec l'Enhancer pack, on a des outils et bibliothèques en doublon ... qui, on l'a déjà vu, peuvent poser des problèmes de compatibilité avec OS4.
D'autre part, sur le fait d'ĂŞtre plus ou moins Ă  jour en fonction de si on utilise Updated ou EnhancerPack ... on ne devrait pas avoir Ă  se poser la question ... tout cela est bien confus.
Enfin, comment se fait-il qu'un élément fourni par un pack de logiciels qui tend à se vouloir bientôt (> 10 ans) un système complet repose sur une bibliothèque qui se trouve sur os4depot ?



X1000 - 8GB - Radeon HD6570
Sam440 flex - Radeon 9250



Cet article provient de Le site des utilisateurs francophones actuels et futurs d'AmigaOS 4.x

https://www.amiga-ng.org/index.php?op=edito/viewtopic.php?topic=2685&forum=6