Bienvenue sur Le site des utilisateurs francophones actuels et futurs d'AmigaOS 4.x
Recherche
16 visiteur(s) et 0 membre(s) en ligne.
 
 
    Annonces Google

    Petites Annonces

il y a 2 annonces
    Liens

Toutes les informations sur :
  • Amiga OS 4:
    AmigaOS.net
  • Logiciels pour OS4 :
    OS4depot
  • Matériel Amiga :
    ACube Systems
  • Magazine papier :
    AmigaPower
  • Magazine en ligne :
    Obligement
  •     Activité du Site

    Pages vues depuis 25/07/2007 : 105 821
    • Nb. de Membres : 179
    • Nb. d'articles : 1 104
    • Nb. de Forums : 18
    • Nb. de Sujets : 17
    • Nb. de Critiques : 21

    Top 10  Statistiques

      
    Modéré par : K-L Creols Elwood 
    Index du Forum > > Création-Développement > > zTools sur AMIStore (anciennement zzdBidules)
    33 pages [ 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 ]
    AuteurzTools sur AMIStore (anciennement zzdBidules)
    zzd10h
    3866       

    zzd10h
      Posté : 03-07-2017 21:17

    De rien ;) 

    Etrange, je viens de revérifier l'archive que j'ai envoyé sur AMIStore, il y a bien tous les flags pour WebReplay.




    http://apps.amistore.net/zTools
    X1000 - 1,8ghz - 4go RAM - Radeon R7-250X - AOS4.1.6/FE

      Afficher le profil de zzd10hProfil  Ouvrir le site web de zzd10hwww  Imprimer ce commentaireImprimer
    K-L
    4729       

    K-L
      Posté : 03-07-2017 22:09

    Ah, j'ai dû le perdre en cours de route alors. Si personne d'autre ne remonte l'incident, ce sera donc localisé à mon installation et ce n'est pas grave du tout

    --
    AmigaONE X1000/1,8 Ghz (A-Eon), Radeon HD 7770, 2 Go de Ram et OS4.1 FE
    Sam440ep/733Mhz (ACube), Radeon M9, 512Mo de RAM et OS4.1 FE

      Afficher le profil de K-LProfil    Imprimer ce commentaireImprimer
    Pseudaxos
    2443       

    Pseudaxos
      Posté : 04-07-2017 13:53

    Merci zz !

    Amigaos4.1 Final Edition + Pilotes Radeon HD 2.7
    SAM460 1.10Ghz
    2GO fast
    Radeon R9 TRIX 280X OC

      Afficher le profil de PseudaxosProfil  Ouvrir le site web de Pseudaxoswww  Imprimer ce commentaireImprimer
    zzd10h
    3866       

    zzd10h
      Posté : 12-01-2018 18:34

    Si vous avez mis à jour MUI ces derniers jours avec AmiUpdate, le paquet MUI-contributions a installé une version buggée de NList.mcc (20.141).

    Cette version fait disparaitre les images dans les NList. Ces images sont utilisées dans mes zTools (FastCompress, SysMon, FastView...).

    Avant :
    https://muidev.de/attachment/ticket/367/MUI_21_46_OK.jpg

    Après, avec la NList.mcc 20.141 fautive :
     https://muidev.de/attachment/ticket/367/MUI_21_110_KO.jpg


    Thore a remis sur os4dépot une version de NList.mcc corrigée (20.142), merci de l'installer.

    http://os4depot.net/?function=showfile&file=library/mui/mcc_nlist.lha

    plus d'infos, ici :
    https://muidev.de/ticket/367

    Message édité par : zzd10h / 12-01-2018 18:35

      Afficher le profil de zzd10hProfil  Ouvrir le site web de zzd10hwww  Imprimer ce commentaireImprimer
    Aller à la page : [ 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17 | 18 | 19 | 20 | 21 | 22 | 23 | 24 | 25 | 26 | 27 | 28 | 29 | 30 | 31 | 32 | 33 ]
    Sauter à :


    Tous les Logos et Marques sont déposés, les commentaires sont sous la responsabilité de ceux qui les ont publiés. AmigaOS 4.x est (c) Hyperion Entertainment

    Conception graphique du thème : PowerMetal, codage : Alexandre Balaban
    Certaines images sont © Martin \"Mason\" Mertz

    Temps : 1524151819.6098 seconde(s)